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Once completed, your cover page should look similar to the example below. 

 

At this point, you can “fine tune” your cover page by moving the fields around as needed. You may find 
that you ran out of room as you got towards the bottom, so now you can left-click and hold the mouse 
in the center of any box and freely move that box around. This is also a good time to align the boxes to 
the green grid line so that they appear even. 
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When you are satisfied with the look of your cover page, click on the Save as PDF icon: 

 

This will bring up the Save as PDF window. 

 

You may leave the settings at default and click the Save button. Please note where the final file is being 
saved to as shown in the Output to File: area at the top. This is where you will need to brose to from the 
FaxFinder Cover Pages section when you go to add this as a cover page for use. 
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The final version of the example looks like this (with the fields highlighted in yellow): 
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Using the Legacy (x20 Series) Cover Page Generator 
The Multi-Tech Cover Page Generator program was developed in conjunction with the FaxFinder x20 
family of products. It is described here for those who are using FaxFinder x20 units. The FaxFinder x30 
models use the PDF format for cover pages so the .cpg files created by this software are not compatible. 
The Cover Page software allows you either to produce custom cover pages or to use existing style 
templates for your FaxFinder x20 models only. In this section, we will describe both processes, making a 
new template and customizing an existing stock cover page style template.  

Creating New Cover Page Templates 

1. Open the Cover Page Generator program. Go to Start | Programs | FaxFinder Client Software | 
Cover Page Generator. You can also open the Cover Page Generator program from the FaxFinder 
Fax Client Software program by opening the Tools menu and selecting “FFx20 Cover Page Editor.” 

 

 

2. The main Template Editor screen will appear. Open it to full-screen size. 
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3. Several types of objects can be added to a cover page file. These are listed in the Insert dropdown 
menu.   

 

 The commands to create these objects can be invoked either here or from buttons on the toolbar. 
We will invoke various commands from these toolbar buttons throughout this procedure.  

4. Decide on the categories for which you want automated fields on the fax cover page. Generally 
speaking, you will want to include information about the Sender and the Recipient. For each type of 
information, you will want a label in “Static Text” and an “Edit Box” (“Field Text”) into which the 
automated information will go. Information about the sender will be automatically transferred from 
the FaxFinder Client Software Options screen onto the cover page; information about the recipient 
will come to the cover page from the FaxFinder Address Book’s Contact screen or from the 
FaxFinder Send Fax screen (if the Add Recipient button is used to specify the fax recipient); and 
occasional information will come from the FaxFinder Send Fax screen (for the subject of fax and the 
comment) and from the client PC (for the date of the fax).   

To insert an automated field, you must double-click on the “Edit Box” button and then drag open a 
box at the desired place on the screen. Typically, one would place the label of the category using  
the Static Text icon first and then locate the Edit Box beside it. (The “Edit Box” button invokes the 
same function as the “Field Text” command in the Insert menu.) 

Static Text Icon Edit Box or Field Text Icon
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The FaxFinder supports the automated field types listed in the table below. 

Object Type in 
Template Editor 

Source of Info Placed in Field Description 

User Name FF Client Add Device Address
screen 

User Name within FaxFinder system

From Name FF Client Options screen Sender’s Name

From Company 
Name 

FF Client Options screen Sender’s Company Name 

From Phone FF Client Options screen Sender’s Voice Phone Number 

From Fax Number FF Client Options screen Sender’s Fax Number 

Destination Name FF Client Contact screen or Send 
Fax screen 

Recipient’s Name 

Destination 
Company Name 

FF Client Contact screen Recipient’s Company (Organization) 
Name 

Destination Phone 
Number 

FF Client Contact screen Recipient’s Voice Phone Number

Destination Fax 
Number 

FF Client Contact screen or Send 
Fax screen 

Recipient’s Fax Number 

Date client’s PC Date of Fax Transmission 

Subject FF Client Send Fax screen Subject of Fax Message 

Comment FF Client Send Fax screen Comment about Fax Message 

Title not used not used

Department not used not used

Address 1 FF Client Contact screen Recipient’s Street Address 

Address 2 not used not used

City FF Client Contact screen Recipient’s City

State FF Client Contact screen Recipient’s State/Province/County, 
etc. 

ZIP Code FF Client Contact screen Recipient’s ZIP code or postal code

 

5. Select the “Static Text” cursor  and drag to open the desired field. To have freedom to move the 

cursor in a continuous fashion leave the Grid button , in the unselected position (its darker 
shade represents its unselected state). You can also turn the Grid on and off in the Settings pull-
down menu. 
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6. Enter the field label in the Static Text box. Be sure to allow enough room for the size of font you have 
chosen.  If the box is too small for the font size, the text will be cut off. 

To select font, the font style, and font size, use the  cursor. 

 You can also access font settings from the Settings dropdown menu. 

To align the text to the left edge, right edge, or center of the box, use the  cursor. 
For example, you might create a static text item of the word “Date.” To move the box, click on it and 
move it when the 4-direction cursor appears. To expand or contract the box, click on it and drag an 
edge or a handle until the desired size/shape is achieved. 

7. Select the “Edit Box” (or “Field Text”) cursor  and drag to open the desired field. 

Double-click on the box you have opened.  The Properties screen will appear. Scroll down the list 
and highlight the field type (listed in the “Type” drop-down list) that you want on the cover page.  
There is no need to use the “Title” field. Click OK. 

You will not type anything in the Edit Box that appears on the screen.  However, be sure to make the 
Edit Box large enough for the font size you have chosen. If the box is too small for the font size, the 
text will be cut off. 

To follow our example, you would select “Date” to insert a date field next to the “Date” label you 
have previously placed on the page. 
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You might want the automated field value to be placed on a line or in a rectangle. If so, you could 
use the line cursor to put a line beneath the edit box or use the rectangle cursor to place a rectangle 
around the edit box. You can place lines, rectangles, and ellipses on the page for any purpose.  
Rectangles and ellipses can have a solid fill or a shading (called “hilight”). These graphic functions 
are described in the table below. 

Shape Cursors: 
 

 

 A B C D E  

 

A. Line B. Rectangle C. Ellipse D. Hilight shape E. Fill shape

Use to draw Use to draw 
rectangles. 

Use to draw 
ellipses. 

Not supported. When 
selected, any 
rectangle or 
ellipse made 
will have a 
black fill.  

 

To set the line width for lines, rectangles, and ellipses, use the drop-down box at the far-right of the 
Template Editor’s tool bar. (You need to have the screen open widely enough to see its entirety.) 
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8.  To add a graphic file to the cover page template, click on the Image icon.  

Then browse to the directory that contains the desired graphic file. Files of type bmp and tif can be 
inserted into cover pages. 

Insert graphics files into your cover page template as needed. 

9. Save the file to the Cover Pages directory in your operating system. The .cpg file must be saved in 
this location in order for it to be accessible to the FaxFinder client software.  When saved to this 
location, the file name of the customized cover page template you have created will appear in the 
“Cover Page Style” drop-down list on the FaxFinder Send Fax screen. 

10. We advise previewing and printing your custom cover page template using the Multi-Tech Tiff 
Viewer program rather than the Template Editor program. 

 The illustration below shows how the fields specified in the Template Editor program will be filled 
out when the template is used at the FaxFinder Client Send Fax screen. The Object Types (from the 
Properties screen that appears when you double-click on an Edit Box) for common field types are 
specified. 
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Editing an Existing Cover Page 

1. Open the Cover Page Generator program. Go to Start | Programs | FaxFinder Client Software | 
Cover Page Generator. You can also open the Cover Page Generator program from the FaxFinder 
Fax Client Software program  

2. In the File menu, select “Open.” Browse to the directory into which the FaxFinder client software has 
been installed. Typically, this will be C:\Program Files \ Multi-Tech Systems \ FaxFinder Client 
Software \ Cover Pages. Select a cover page template from the list. 

For our example, we will use the cover page template file FaxComplete.cpg. 

3. In the File menu, select “Save As” and rename the file, saving it in the ‘Application Data’ directory for 
the FaxFinder client software (this is a default directory). The default directory will vary for different 
Windows operating systems. (For Windows 2000, this will be C:\Winnt \ Profiles \ <username> \ 
Application Data\ FaxFinder Client Software \ Cover Pages. For Windows XP, this will be 
C:\Documents and Settings\<username>\Application Data\Fax Finder Client\Cover Pages.)  
In all cases, however, the new cover page template must be saved in the default location in order 
for the FaxFinder Send Fax screen to detect it and make it available for use. 

For our example, we will rename the file rmc1.cpg, for the purposes of our fictitious company, 
Rocky Mountain Construction, Inc. 

 

4. You can use the Tab key to skip from field to field in the template. Note, however, that any values 
added to template fields will be overwritten by values specified in the Contact list. 
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5.  Add company logo at top of cover page. 

For our example, we will add the graphic file “ff-rocky-mtn-logo1.bmp” to the cover page. 

In the Insert menu of the Template Editor, select “Image.” 

 

Browse to the location of the graphics file to be used. Click Open. 

Move the + cursor to the desired location of the graphic. Then click and drag to size the graphic. Click 
and drag on the cursor dots on the periphery of the image to resize it and set its vertical/horizontal 
aspect ratio. 
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6. Add company slogan to bottom of template.  

For the purposes of our fictitious company, Rocky Mountain Construction, Inc., we will use the slogan 
“Building on New Horizons.” 

Select the “Static Text” cursor labeled  and drag to open a text box at the bottom of the 
template page. Enter the slogan. 
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7. In the File menu, select “Save As” and overwrite the file using the same filename used in step 3, 
saving it in the ‘Application Data’ directory for the FaxFinder client software. (For Windows 2000, 
this will be C:\Winnt \ Profiles \ <username> \ Application Data\ FaxFinder Client Software \ Cover 
Pages. For Windows XP, this will be C:\Documents and Settings\<username>\Application Data\Fax 
Finder Client\Cover Pages.) 

For our example, we will overwrite the file using the file name rmc1.cpg, which befits the purposes 
of our fictitious company, Rocky Mountain Construction, Inc. 

8. To use your customized template when sending a fax, you must click “Use Cover Page” in the 
FaxFinder Schedule Fax screen. Then scroll through the “Cover Page Style” list to find the file name 
of the custom template you have created.  

9. When the fax is sent, the ‘automated’ fields on the cover page template will be filled in with 
information from the Contact list (if the recipient is listed there). Click on “View” in the FaxFinder 
Schedule Fax screen to examine the cover page. 
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Cover Page Generator Menu & Icon Descriptions 

File Menu 

FaxFinder Cover Page Generator Software Menu Command Definitions (cont’d) 
Command Name Icon Shortcut Description

New 
 

Ctrl + N Creates new cover page template file. 

Open 
 

Ctrl + O Opens an existing cover page template file for viewing or 
editing. 

Save 
 

Ctrl + S Saves cover page cpg file at current path. 

Save As -- -- Saves cover page cpg file at new path that user specifies.

Print  
 

Ctrl + P Prints the current cover page template. 

Exit 
 

-- Closes current cover page template file and closes 
program.  User is prompted to save. 

Edit Menu 

Undo: Undo (keyboard shortcut Ctrl-Z) reverses the effect of the last command. 

Insert Menu 

FaxFinder Cover Page Generator Software Menu Command Definitions (cont’d) 
Command Name Icon Description

Image 
 

Use to insert a bmp or tif image into the cover page template. 

Field Text  
or 
Edit Box 

 
Use to insert an automated field into the cover page template. The values 
inserted into automated fields come from FaxFinder Address Book, 
FaxFinder Send Fax screen, from client user’s PC, and from the remote fax 
sender. When you create a new Edit Box, you must select it and double-
click it to make the Item ID screen appear. It is in the Item ID screen that 
you specify which type of information will be placed in this position on the 
fax cover page. Use “Font” icon or command in Settings menu to alter font. 

Static Text 
 

Use to insert text objects needed in the cover page template.  These uses 
include labels for automated fields (TO, FROM, DATE, etc.) and plain text 
like a company name or slogan. Use icons to align text to left, center, or 
right.  Use “Font” icon or command in Settings menu to alter font. 

Line 
 

Use to insert line objects into the cover page template.  Use Line Size drop-
down menu at far right of screen to select width of lines. 

Rectangle 
 

Use to insert box objects into the cover page template. Use Line Size drop-
down menu at far right of screen to select width of lines. 

Ellipse 
 

Use to insert circles or elliptical objects into the cover page template.  Use 
Line Size drop-down menu at far right of screen to select width of lines. 

Hilite 
 

Not supported.

Filled Object 
 

When selected, rectangles and ellipses created will have black fill. 

deleting objects -- Use the keyboard Delete key to delete a selected object. 

Line Size dropdown 
menu 

 Use to select line widths for line objects, rectangle objects, and ellipse 
objects. 
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View Menu 

 
FaxFinder Cover Page Generator Software Menu Command Definitions 

Command Name Icon Description
Zoom In 

 
Use to view a smaller area of the cover page 
template file in greater magnification.   

Zoom Out 
 

Use to view a larger area of the cover page template 
file in a lesser magnification. 

Fit to Width -- Use to get magnification of file such that its 
horizontal dimension fits proportionally into the 
window. 

Fit in Window -- Use to get magnification of file such that the entire 
cover page template fits proportionally into the 
window. 

Toolbar -- Use to show or hide toolbar of command icons.

Settings Menu 

 

FaxFinder Cover Page Generator Software Menu Command Definitions 
Command Name Icon Description

Font 
 

Brings up Font dialog box in which font, font size, and font style can be set.

Grid  
Use to turn grid on and off.  If grid is off, objects can be positioned in cover 
page in a continuous fashion.  If grid is on, objects can only be positioned 
at discrete grid coordinates. 
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Appendix D – Migrating FaxFinder 
x20 Models to x30 Models 

 
Before showing specifics on migrating from the FFx20 (FF120, FF220, FF420 & FF820) model FaxFinders 
to the new FFx30 (FF130, FF230, FF430 & FF830) models, some basic information is needed. With the 
FFx30 models we introduced the concept of Inbound and Outbound Routing. Inbound Routing is the 
many ways an incoming fax can be directed to a destination. Outbound routing is the many ways a fax 
can be sent using the FaxFinder. Below we will compare the available Inbound and Outbound Routing 
options on the FFx20 family to those available on the new FFx30 family of FaxFinders. 

FFx20 Inbound Routing  

• Sent to an email address 
• Copied to a network share 

FFx30 Inbound Routing 

• Sent to an email address 
• Copied to a network share 
• Sent to a printer 
• Deleted (sent to the trash) 
• Sent to a User (via an email address) 

FFx20 Outbound Routing 

• Send faxes using the FaxFinder Windows Client (the Client needs to remain active until the fax is 
sent) 

FFx30 Outbound Routing 

• Send faxes using the FaxFinder Windows Client 
o Since the fax is queued to the FFx30 Server, there is no need for the Client application to 

remain open after the fax has been queued 
• Send Faxes using the FaxFinder Web Interface 
• Send Faxes using an Email Server to send Email to the FaxFinder Server (T.37) 
• Email a fax to send directly to the FaxFinder Server 
• Sending Faxes using the Platform Independent Web API 
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FFx20 Phone Book 

The Phone Book contains the Extension number for receiving faxes delivered to a Users email address, 
as well as the login information for logging in and sending faxes using the FaxFinder Server. When the 
FFx20 Phone Book is looked at in terms of the FFx30, it contains user records with one-to-one mapping 
to an Inbound Route containing the extension number and email address. 

FFx30 Users (Phone Book) 

The concept of fax delivery is now part of Inbound Routing. A user can receive faxes without needing 
access to the FaxFinder Server when the administrator sets up an Inbound Route for the individual using 
the fax extension and email address. User records are entered for individuals that wish to use the 
FaxFinder for Outbound Routing using the Send Fax Web Interface; FaxFinder Windows Client, etc.  Migrating an FFx20 Phone Book to an FFx30 
The Name, UserID, and Password are only necessary if a user is going to use the FaxFinder for Outbound 
Routing. The Extension and Email Address are used for Inbound Routing of received faxes. 

1) Convert the FFx20 phone book entries to FFx30 Users 
a) Save the phone book and passwords from the FFx20 server: 

i) You need the Multi-Tech Device Manager for this. It can be found on the Multi-Tech web 
site at: http://www.multitech.com/SUPPORT/Families/FaxFinder/software.asp 

ii) Install the Device Manager and run it. 
iii) Perform one of the following steps to add your FFx20 to the Multi-Tech Device Manager 

device list. 
(1) If you know the IP address of the FFx20 server, you can select Edit > Add Device and 

enter the IP address of the FFx20 along with a valid username and password. The device 
manager will immediately attempt to establish contact with the FFx20. 

(2) If you don’t know the IP address of your FFx20, you can select Edit > Auto-Discover 
Devices. The Auto Discovery Monitor should find all your FFx20 FaxFinders on the 
attached network. Once the desired FFx20 is found follow step ‘a’ above. 

iv) Assuming contact is established with one or more FFx20s, right click the desired FFx20 
device listed in the window and click ‘export csv phone book’. 

v) Select the Delimiter as ‘comma’ and click Export. 
vi) Save the *.csv file where you can later retrieve it. Note: A csv file is a file with comma 

separated values. 
vii) Manually convert the output to match the FFx30 User import format. 

(1) FFx20 phone book export format. 

Name phonenumber Emailaddress Userid Password phoneextension
Steve Wilson 4956 Steve@auto.com Steve00 AutoParts  

(2) FFx30 user import format.  
Note: It is recommended that you export an FFx30 User and edit that file. 

Type Username Password Full Name Email Phone Fax Organization
User Steve00 AutoParts Steve Wilson Steve@auto.com   

viii) On the FFx30, under Users, select Import, select the modified file, select merge or replace 
and click Import. 

  

http://www.multitech.com/SUPPORT/Families/FaxFinder/software.asp�
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2) Convert the FFx20 phone book entries to FFx30 Recipients. This can be done two different ways. 
a) Manually enter the FFx20 phone number in the FFx30 under Fax Configuration > Inbound 

Routing > Recipients. Be sure to set Fax Configuration > Modem > Routing to an appropriate 
routing method so the extension is received and faxes are routed properly. 

b) Convert the FFx20 phone book export format to the FFx30 recipient import format. 
i) FFx20 phone book export format. 

Name phonenumber Emailaddress Userid Password Phoneextension
Steve Wilson 4956 Steve@auto.com Steve00 AutoParts  

(1) FFx30 recipient import format.  
Note: It is recommended that you export an FFx30 Recipient and edit that file. 

Extension Name Destination type Destination value 
4956 Steve Wilson User Steve00 

c) On the FFx30, under Fax Configuration > Inbound Routing, select Import for Recipients and 
select the modified file, select merge or replace and click import. 

3) Convert FFx20 FaxFinder Client version 1.9.2 or earlier address book entries to FFx30 User Contacts. 
a) Install version 2.0 FaxFinder Client on any user’s machine that is using FaxFinder Client version 

1.9.2 or earlier. 
b) Perform one of the following steps to add your FFx30 to the FaxFinder Fax Client device list. 

i) If you know the IP address of the FFx30 server, you can select Edit > Add FaxFinder and 
enter the IP address of the FFx30 along with a valid username and password. The FaxFinder 
Client software will immediately attempt to establish contact with the FFx30. 

ii) If you don’t know the IP address of your FFx30, you can select Tools > Auto-Discover 
Devices. Click ‘Search’ and auto discovery should find all your FFx30 FaxFinders on the 
attached network. Once the desired FFx30 is found double click it and enter the username 
and password for this user. 

iii) In the Tools tab, select Import v1.x Address Book. This will add the 1.9.2 or earlier address 
book contacts to the FFx30 user contact list. 

Note 1: FaxFinder Client version 1.9.2 or earlier does not work with the FFx30 FaxFinders. 
Note 2: FaxFinder Client version 2.0 or later can work with both FFx20 and FFx30 FaxFinders 
Note 3: Users who have no need to use an added FFx30 can continue to use the 1.9.2 or earlier 

FaxFinder Client with the previously installed FFx20 FaxFinders. 
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Menus: x20 mapped to the x30 
The table below represents a menu option from the FFx20 family across from its new counterpart (if 
any) in the FFx30 model line. FFx30 items in parenthesis are sub-menus available from the main link. 

FFx20 FFx30 
Home Home 
Login - 
Fax Log Status & Logs (Inbound Fax Log, Outbound Fax 

Log, and Modem Log) 
Logout Logout 
Current Status Status & Logs (System Status and Fax Status) 
Administration System Configuration (Network, SMTP, Time) 
Phone Book [for Outbound Routing] Users | Edit User Contacts 

and 

[for Inbound Routing] 
Users  
   -or- 
Fax Configuration | Inbound Routing Recipients  

Modem Config Fax Configuration(Modem) 
Passwords Users 
Shared Resources System Configuration (Shares) 
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Menus: x30 mapped to the x20 
This table is the reverse of the one above, with the menu options of the FFx30 models shown across 
from their counterpart (if any) in the FFx20 family of products. Centered FFx30 items are sub-menus. 

FFx30 FFx20 
Home Home 
Status & Logs:  

System Status Current Status: System 
Fax Status Current Status: Modems 
Mail Queue Current Status: System 
Inbound Fax Log Fax Log 
Outbound Fax Log Fax Log 
Modem Log Fax Log 

System Configuration:  
Network Administration: IP Configuration 
SMTP Administration: SMTP Configuration 
Time Administration: Time Configuration 
Printer - 
Shares Shared Resources 
Certificates - 
Save/Restore - 
Firmware - 
Reboot Administration: Reboot Unit 

Fax Configuration:  
Modem Modem Config 
Inbound Routing Phone Book (Extension, Email Address) 
Cover Pages - 
Store & Forward Fax (T.37) - 
Fax Log Fax Log: Log Parameters 

Users Phone Book (fields: Username, User ID, Email 
Address, Password) 

Send Fax new menu used to send a fax via the Web 
Interface 

Logout Logout 
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Appendix E – Regulatory 
Information 

47 CFR Part 68 Telecom 

1.  This equipment complies with Part 68 of the 47 CFR rules and the requirements adopted by the 
ACTA. Located on this equipment is a label that contains, among other information, the registration 
number and ringer equivalence number (REN) for this equipment or a product identifier in the format: 

  For current products is US:AAAEQ##Txxxx.  

  For legacy products is AU7USA-xxxxx-xx-x. 

If requested, this number must be provided to the telephone company. 

2.  A plug and jack used to connect this equipment to the premises wiring and telephone network must 
comply with the applicable 47 CFR Part 68 rules and requirements adopted by the ACTA. It’s 
designed to be connected to a compatible modular jack that is also compliant.  

3.  The ringer equivalence number (REN) is used to determine the number of devices that may be 
connected to a telephone line. Excessive RENs on a telephone line may result in the devices not 
ringing in response to an incoming call. In most but not all areas, the sum of RENs should not exceed 
five (5.0). To be certain of the number of devices that may be connected to a line, as determined by 
the total RENs, contact the local telephone company. For products approved after July 23, 2001, the 
REN for this product is part of the product identifier that has the format US:AAAEQ##Txxxx. The 
digits represented by ## are the REN without a decimal point (e.g., 03 is a REN of 0.3). For earlier 
products, the REN is separately shown on the label. 

4.  If this equipment causes harm to the telephone network, the telephone company will notify you in 
advance that temporary discontinuance of service may be required. But if advance notice isn't 
practical, the telephone company will notify the customer as soon as possible. Also, you will be 
advised of your right to file a complaint with the FCC if you believe it is necessary. 

5.  The telephone company may make changes in its facilities, equipment, operations or procedures 
that could affect the operation of the equipment. If this happens, the telephone company will 
provide advance notice in order for you to make necessary modifications to maintain uninterrupted 
service. 

6.  If trouble is experienced with this equipment, please contact Multi-Tech Systems, Inc. at the address 
shown below for details of how to have the repairs made. If the equipment is causing harm to the 
telephone network, the telephone company may request that you disconnect the equipment until 
the problem is resolved. 

7.  Connection to party line service is subject to state tariffs. Contact the state public utility 
commission, public service commission or corporation commission for information. 

8.  No repairs are to be made by you. Repairs are to be made only by Multi-Tech Systems or its 
licensees. Unauthorized repairs void registration and warranty. 

9.  If your home has specially wired alarm equipment connected to the telephone line, ensure the 
installation of this equipment does not disable your alarm equipment. 

If you have questions about what will disable alarm equipment, consult your telephone company or 
a qualified installer. 

10.  Connection to party line service is subject to state tariffs. Contact the state public utility 
commission, public service commission or corporation commission for information. 

11.  This equipment is hearing aid compatible. 
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12.  Manufacturing Information on telecommunications device (modem) embedded in  
FF-130/230/430/830 units : 

 

Manufacturer:          Multi-Tech Systems, Inc. 

Trade Name:          Socket Modem  

Model Number:          MT5634SMI 

Registration No:               AU7USA-25814-M5-E 

Ringer Equivalence:         0.3B 

Modular Jack (USOC): RJ11C or RJ11W (single line) 

Service Center in USA: Multi-Tech Systems, Inc.  
2205 Woodale Drive 
Mounds View, MN 55112  U.S.A. 
(763) 785-3500 
(763) 785-9874 Fax 

 

47 CFR Part 15 Regulation 

This equipment has been tested and found to comply with the limits for a Class A digital device, 
pursuant to 47 CFR Part 15 regulations. The stated limits in this regulation are designed to provide 
reasonable protection against harmful interference in a commercial environment. This equipment 
generates, uses, and can radiate radio frequency energy, and if not installed and used in accordance 
with the instructions, may cause harmful interference to radio communications. However, there is no 
guarantee that interference will not occur in a particular installation. If this equipment does cause 
harmful interference to radio or television reception, which can be determined by turning the 
equipment off and on, the user is encouraged to try to correct the interference by one or more of the 
following measures: 

Reorient or relocate the receiving antenna. 

Increase the separation between the equipment and receiver. 

Plug the equipment into an outlet on a circuit different from that to which the receiver is connected. 

Consult the dealer or an experienced radio/TV technician for help. 

This device complies with Part 15 of the CFR 47 rules. Operation of this device is subject to the following 
conditions: (1) This device may not cause harmful interference, and (2) this device must accept any 
interference that may cause undesired operation. 

Warning:  Changes or modifications to this unit not expressly approved by the party responsible for 
compliance could void the user’s authority to operate the equipment. 
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Fax Branding Statement 

The Telephone Consumer Protection Act of 1991 makes it unlawful for any person to use a computer or 
other electronic device, including fax machines, to send any message unless such message clearly 
contains the following information: 

• Date and time the message is sent  
• Identification of the business or other entity, or other individual sending the message  
• Telephone number of the sending machine or such business, other entity, or individual 

This information is to appear in a margin at the top or bottom of each transmitted page or on the first 
page of the transmission. (Adding this information in the margin is referred to as fax branding). 
Any number of fax software packages can be used with this product. Refer to the fax software manual 
for setup details. Typically, the fax branding information must be entered via the configuration menu of 
the software. 

Canadian Limitations Notice 

Notice: The ringer equivalence number (REN) assigned to each terminal device provides an indication of 
the maximum number of terminals allowed to be connected to a telephone interface. The termination 
on an interface may consist of any combination of devices subject only to the requirement that the sum 
of the ringer equivalence numbers of all the devices does not exceed 5. 

Notice: The Industry Canada label identifies certified equipment. This certification means that the 
equipment meets certain telecommunications network protective, operational, and safety 
requirements. The Industry Canada label does not guarantee the equipment will operate to the user’s 
satisfaction. 

Before installing this equipment, users should ensure that it is permissible to be connected to the 
facilities of the local telecommunications company. The equipment must also be installed using an 
acceptable method of connection. The customer should be aware that compliance with the above 
conditions may not prevent degradation of service in some situations. Repairs to certified equipment 
should be made by an authorized Canadian maintenance facility designated by the supplier. Any repairs 
or alterations made by the user to this equipment or equipment malfunctions may give the 
telecommunications company cause to request the user to disconnect the equipment. 

Users should ensure for their own protection that the electrical ground connections of the power utility, 
telephone lines and internal metallic water pipe system, if present, are connected together. This 
precaution may be particularly important in rural areas. 

Caution: Users should not attempt to make such connections themselves, but should contact the 
appropriate electric inspection authority, or electrician, as appropriate.  

Industry Canada 

This Class A digital apparatus meets all requirements of the Canadian Interference-Causing Equipment 
Regulations. 

Cet appareil numérique de la classe A respecte toutes les exigences du Reglement Canadien sur le 
matériel brouilleur. 
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WEEE Statement 

(Waste Electrical and Electronic Equipment) 
 
July, 2005  
 
The WEEE directive places an obligation on EU-based manufacturers, distributors, retailers and 
importers to take back electronics products at the end of their useful life. A sister Directive, ROHS 
(Restriction of Hazardous Substances) complements the WEEE Directive by banning the presence of 
specific hazardous substances in the products at the design phase. The WEEE Directive covers all Multi-
Tech products imported into the EU as of August 13, 2005. EU-based manufacturers, distributors, 
retailers and importers are obliged to finance the costs of recovery from municipal collection points, 
reuse, and recycling of specified percentages per the WEEE requirements. 
 
Instructions for Disposal of WEEE by Users in the European Union 
The symbol shown below is on the product or on its packaging, which indicates that this product must 
not be disposed of with other waste. Instead, it is the user’s responsibility to dispose of their waste 
equipment by handing it over to a designated collection point for the recycling of waste electrical and 
electronic equipment. The separate collection and recycling of your waste equipment at the time of 
disposal will help to conserve natural resources and ensure that it is recycled in a manner that protects 
human health and the environment.  For more information about where you can drop off your waste 
equipment for recycling, please contact your local city office, your household waste disposal service or 
the vendor from whom you purchased the product. 
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C-ROHS HT/TS Substance Concentration 

 

依照中国标准的有毒有害物质信息 
根据中华人民共和国信息产业部 (MII) 制定的电子信息产品 (EIP) 
标准－中华人民共和国《电子信息产品污染控制管理办法》（第 39 号），也称作中国 
RoHS，下表列出了 Multi-Tech Systems Inc.  产品中可能含有的有毒物质 (TS) 
或有害物质 (HS) 的名称及含量水平方面的信息 

 

 

        

成分名称 

             
有害/有毒物质/元素 
 

铅 

(PB) 

汞 

(Hg) 
镉 

(CD) 

六价铬 

(CR6+) 

多溴联苯 

(PBB) 

多溴二苯醚 

(PBDE) 

印刷电路板 O O O O O O 
电阻器 X O O O O O 
电容器 X O O O O O 
铁氧体磁环 O O O O O O 
继电器/光学部

件 
O O O O O O 

IC O O O O O O 
二极管/晶体管 O O O O O O 
振荡器和晶振 X O O O O O 
调节器 O O O O O O 
电压传感器 O O O O O O 
变压器 O O O O O O 
扬声器 O O O O O O 
连接器 O O O O O O 
LED O O O O O O 
螺丝、螺母以

及其它五金件 
X O O O O O 

交流-直流电源 O O O O O O 
软件/文档 CD O O O O O O 
手册和纸页 O O O O O O 
底盘 O O O O O O 

 
X 表示所有使用类似材料的设备中有害/有毒物质的含量水平高于 

SJ/Txxx-2006 限量要求。 
O 表示不含该物质或者该物质的含量水平在上述限量要求之内。 
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